Dołącz do naszej grupy!
Rocznica 2019!
Strona główna » News » Poważny błąd z apteczkami i Sombrą!
News

Poważny błąd z apteczkami i Sombrą!

W najnowszym patchu Overwatch (1.6.0.2.33403) pojawił się poważny błąd z apteczkami. Wspominaliście o tym błędzie na grupie, ale jego wywołanie nie było jasne.

Błąd umożliwia permanentne zhakowanie apteczki, co uniemożliwia przeciwnikom korzystanie z niej przez całą rundę.

Wykorzystanie błędu jest bardzo proste – wystarczy zhakować apteczkę (PPM), użyć ulta (Q), a następnie ponownie zhakować apteczkę (PPM). W ten sposób możemy wykorzystywać ją przez całą rundę. Błąd ten prawdopodobnie zostanie naprawiony w kolnej aktualizacji.

ZOBACZ NOWĄ STRONĘ